Radiokomunikacja : Skanery Radiowe : Forum Nasłuchowe

>> RadioScanner.pl - Forum miłośników radiokomunikacji <<
Obecny czas: 26 Wrz 2018, 05:38
Całkowity czas spędzony na forum:

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 89 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5, 6  Następna
Autor Wiadomość
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 24 Wrz 2014, 20:36 
SuperUser
хомяк
Awatar użytkownika

Posty: 450
Skaner/TRX: mikrofalówka, telefon komórkowy ;)
ja również potwierdzam linuxpl.com

_________________
listen responsibly

SR9P, 145.5750
SQ9KCQ op.Piotr
73!


Góra
 Profil E-mail  
 
 Temat postu: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 00:58 
User
Kaboom?
Awatar użytkownika

Posty: 99
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Witam.
Czy ktoś korzysta z Gmaila i ma podobny problem? Usilnie wciskam "to nie spam" i przenosi daną wiadomość do normalnego folderu a kolejne już do spamu... Dodałem @ forum do kontaktów ale też bez efektów. Ma ktoś może jakiś pomysł?

Image


Góra
 Profil E-mail  
 
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 01:12 
SuperUser
Awatar użytkownika

Posty: 145
Skąd: Świdwin
QTH Lokator: JO73VS
Skaner/TRX: UNIDEN UBC72XLT
Kiedyś już była dyskusja na ten temat, jak widać nic się nie zmieniło: viewtopic.php?p=103454#p103454


Góra
 Profil E-mail  
 
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 01:15 
User
Kaboom?
Awatar użytkownika

Posty: 99
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Tam nie zajrzałem... |mdleje|
Dzięki, więc pozostaje mi support :szukaj: .


Góra
 Profil E-mail  
 
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 01:21 
User
Kaboom?
Awatar użytkownika

Posty: 99
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
https://support.google.com/mail/answer/6579 btw. rozwiązanie jednak istnieje... ;) Temat do zamknięcia/usunięcia.


Góra
 Profil E-mail  
 
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 01:27 
U mnie to samo. Ciągle powiadomienia wędrują do spamu.


Góra
  
 
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 06:51 
kiedys jak musialem uzyc konto na gmailu to jedyne rozwiazanie ktore znalazlem to:

- wylaczyc w ogole mechanizm antyspamowy (sa opisy w internecie jak to zrobic filtrami)

- pobierac poczte imapem (fetchmail)

- lokalnie robic sobie z poczta to co sie chce (procmail/spamassassain/cokolwiek)

tylko w ten sposob mozna bylo jakos nad tym zapanowac. inaczej np. gmail za moimi plecami nagle twierdzil ze jakis list juz w skrzynce jest spamem i przenosil do ogolnej skrzynki. natomiast niektore maile usilnie nie chcialy byc traktowane jako spam mimo klikania ze nim sa, rozumiem ze oni chca darmowej sily roboczej do klikania w to czy dany mail jest spamem czy nie, ale po pierwsze dziala to zle a po drugie nie placa nam za to


Góra
  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 14:52 
User
Kaboom?
Awatar użytkownika

Posty: 99
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Stworzony filtr działa ale :szukaj: nie daje za wygraną... :-/

Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 15:07 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4201
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
Google ogólnie są głupie jak but. Wiele razy spotkałem się z problemami wyświetlania stron, które w/g automatu stanowią zagrożenie. Ot choćby elektroda.pl

///Prędzej zagrożenie stanowi PKI. Dla zdrowia psychicznego i serca. RWS :cmrgreen:

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 15:16 
User
Kaboom?
Awatar użytkownika

Posty: 99
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Bardziej podejrzewam, że ktoś "inteligentny" zgłosił stronę ale ich weryfikacja kuleje. Bardziej drażni mnie, że skoro usilnie wciskam "To nie spam" kolejne wiadomości powinny chociażby na moje własne ryzyko przychodzić normalnie a nie zabawa w spam rozpoczyna się od nowa a utworzenie filtru skutkuje kolejnym komunikatem dla mnie w stylu "uważamy Cię za upośledzonego więc dajemy Ci kolejną szansę do zmiany decyzji"...


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 16:01 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4201
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
To nie jedna osoba musiałaby zgłosić. Nawet nie kilkanaście czy kilkadziesiąt...

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 17:43 
farmer
wredny syn Rumcajsa
Awatar użytkownika

Posty: 2349
Skąd: Tam gdzie kiedyś
Skaner/TRX: Miałem, mam, mieć będę!
Moze byc tez tak, ze tresc wiadomosci generowanej automatycznie im nie pasi i przez to wywala w spam. Hanna Go Wie...

^/p

_________________
Czesto pisze z komorki. Przepraszam za brak polskich znakow diakrytycznych. ^/p
wredny syn Rumcajsa
spec od kanalizacji (by c)


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 20:24 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4201
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
I to nazywa się brak inwigilacji :-P

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 22:22 
Ja poruszę inny problem - od pewnego czasu nie działa mi funkcja "Zaloguj mnie automatycznie przy każdej wizycie". Po zalogowaniu utrzymuje mnie jakieś 2-3 godziny i potem ponownie muszę się logować. Nie zauważyłem jakiegoś konkretnego momentu kiedy przestało to działać. Przeglądarka to aktualny Chrome bez żadnych dodatków (jest tylko adblock ale na forum mam wyłączony). Czyściłem wszystkie dane przeglądarki i dalej jest to samo. Może ktoś miał kiedyś podobną sytuację? Na innych stronach i forach działa ok.


Góra
  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 22:26 
User
Kaboom?
Awatar użytkownika

Posty: 99
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Nawet nie wiem jak chrome wygląda... :oops: Dodania adresu forum do listy zaufanych stron próbowałeś w przeglądarce ?


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 89 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5, 6  Następna

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Skocz do:  

Partnerzy Forum: