Radiokomunikacja : Skanery Radiowe : Forum Nasłuchowe

>> RadioScanner.pl - Forum miłośników radiokomunikacji <<
Obecny czas: 25 Maj 2020, 11:59
Całkowity czas spędzony na forum:

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 89 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4  Następna
Autor Wiadomość
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 01:27 
U mnie to samo. Ciągle powiadomienia wędrują do spamu.


Góra
  
 
 Temat postu: Re: gmail wrzuca uparcie radioscanner do spamu
PostWysłany: 13 Sty 2015, 06:51 
kiedys jak musialem uzyc konto na gmailu to jedyne rozwiazanie ktore znalazlem to:

- wylaczyc w ogole mechanizm antyspamowy (sa opisy w internecie jak to zrobic filtrami)

- pobierac poczte imapem (fetchmail)

- lokalnie robic sobie z poczta to co sie chce (procmail/spamassassain/cokolwiek)

tylko w ten sposob mozna bylo jakos nad tym zapanowac. inaczej np. gmail za moimi plecami nagle twierdzil ze jakis list juz w skrzynce jest spamem i przenosil do ogolnej skrzynki. natomiast niektore maile usilnie nie chcialy byc traktowane jako spam mimo klikania ze nim sa, rozumiem ze oni chca darmowej sily roboczej do klikania w to czy dany mail jest spamem czy nie, ale po pierwsze dziala to zle a po drugie nie placa nam za to


Góra
  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 14:52 
User
Kaboom?
Awatar użytkownika

Posty: 107
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Stworzony filtr działa ale :szukaj: nie daje za wygraną... :-/

Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 15:07 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
Google ogólnie są głupie jak but. Wiele razy spotkałem się z problemami wyświetlania stron, które w/g automatu stanowią zagrożenie. Ot choćby elektroda.pl

///Prędzej zagrożenie stanowi PKI. Dla zdrowia psychicznego i serca. RWS :cmrgreen:

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 15:16 
User
Kaboom?
Awatar użytkownika

Posty: 107
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Bardziej podejrzewam, że ktoś "inteligentny" zgłosił stronę ale ich weryfikacja kuleje. Bardziej drażni mnie, że skoro usilnie wciskam "To nie spam" kolejne wiadomości powinny chociażby na moje własne ryzyko przychodzić normalnie a nie zabawa w spam rozpoczyna się od nowa a utworzenie filtru skutkuje kolejnym komunikatem dla mnie w stylu "uważamy Cię za upośledzonego więc dajemy Ci kolejną szansę do zmiany decyzji"...


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 16:01 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
To nie jedna osoba musiałaby zgłosić. Nawet nie kilkanaście czy kilkadziesiąt...

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 17:43 
farmer
wredny syn Rumcajsa
Awatar użytkownika

Posty: 2587
Skąd: Tam gdzie kiedyś
Skaner/TRX: Miałem, mam, mieć będę!
Moze byc tez tak, ze tresc wiadomosci generowanej automatycznie im nie pasi i przez to wywala w spam. Hanna Go Wie...

^/p

_________________
Czesto pisze z komorki. Przepraszam za brak polskich znakow diakrytycznych. ^/p
wredny syn Rumcajsa
spec od kanalizacji (by ckor78)
Bo łączność powinna być pewna...


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 20:24 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
I to nazywa się brak inwigilacji :-P

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 22:22 
Ja poruszę inny problem - od pewnego czasu nie działa mi funkcja "Zaloguj mnie automatycznie przy każdej wizycie". Po zalogowaniu utrzymuje mnie jakieś 2-3 godziny i potem ponownie muszę się logować. Nie zauważyłem jakiegoś konkretnego momentu kiedy przestało to działać. Przeglądarka to aktualny Chrome bez żadnych dodatków (jest tylko adblock ale na forum mam wyłączony). Czyściłem wszystkie dane przeglądarki i dalej jest to samo. Może ktoś miał kiedyś podobną sytuację? Na innych stronach i forach działa ok.


Góra
  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 22:26 
User
Kaboom?
Awatar użytkownika

Posty: 107
QTH Lokator: JO90IU
Skaner/TRX: UBC3500XLT
Nawet nie wiem jak chrome wygląda... :oops: Dodania adresu forum do listy zaufanych stron próbowałeś w przeglądarce ?


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 13 Sty 2015, 23:20 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
Ja używam chrome dla linuksa i zazwyczaj jest ok. Czasami faktycznie potrafi wylogować, ale być może jest to spowodowane tym, że loguję się z różnych komputerów i NIGDY nie klikam "wyloguj" :P


BTW. Polecam Chrome. Na początku istnienia tej przeglądarki zawsze ją wywalałem bo były z nią problemy.
Teraz używam i jestem zadowolony - działa ad block,
Używa 1/3 tego, co żre firefox.

Jedynie nie rozkminiłem jak zrobić, żeby po kliknięciu "otwórz link w nowej karcie" automatycznie do niej przechodził (jak frefox).

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 00:53 
yes2mike napisał(a):
Jedynie nie rozkminiłem jak zrobić, żeby po kliknięciu "otwórz link w nowej karcie" automatycznie do niej przechodził (jak frefox).


Ctrl + Shift i normalnie klikasz lewym w link ;)


Góra
  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 09:41 
User
Awatar użytkownika

Posty: 58
Skąd: Poznań-Kaźmierz
QTH Lokator: JO82GM
Skaner/TRX: Icom IC-R6
Nie wydaje mi się, żeby była to wina Chrome, ja z problemem ciągłego wylogowywania borykam się od ponad roku, a używam Safari na IOS. Swego czasu problem był na tyle męczący, że 2 sekundy po zalogowaniu sie, strona samoczynnie się przeładowywała i mnie wywalało. Po 5-10 próbach udawoło mi się wbić na forum. Obecnie co trzeci/ czwarty raz po włączeniu strony widzę, że mnie znowu wylogowało. Problem występuje tylko na radioscanner.pl


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 14:24 
zobaczcie czy czas macie dobrze ustawiony (i czy strona pokazuje dobry czas +- strefa czasowa)


Góra
  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 14:40 
User
SO3NIC
Awatar użytkownika

Posty: 454
Zasadniczo to dlaczego nie mamy HTTPSa? Myślę, że od biedy mogło by chodzić na jakimś pierdołowatym self-signie albo StartSSLu - odpadłyby problemy z jakimiś dziwnymi "instalacjami" proxy trzepakowych ISP.

_________________
ImageImage
https://aquaz.eu
"That sucker can run 200 miles an hour but it sure as hell can't outrun a Motorola radio wave."


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 21:10 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
Przeprowadziłem eksperyment i faktycznie samo wylogowało (chrome).

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 22:00 
User
SO3NIC
Awatar użytkownika

Posty: 454
Bardzo dziwne - korzystam z Chrome w domku na Windowsach i w "robocznym gabinetie" na Linuxach i nie mam problemu z RS. Nic mnie nie wylogowuje, wszystko cacy.

_________________
ImageImage
https://aquaz.eu
"That sucker can run 200 miles an hour but it sure as hell can't outrun a Motorola radio wave."


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 22:55 
V.I.P.

Posty: 301
A mnie też często "Chrumiak" wylogowuje z RS.

_________________
http://www.parpa.pl


Góra
 Profil  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 14 Sty 2015, 23:05 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
No dziwne. Na windzie i fajerfoksie też tak potrafi zrobić. Kesz/ciastka mam w obydwu przypadkach ustawione difoltowo...
Owszem, w logach mam ze 150 IP z których pisałem, ale to raczej nie ma z problemem nic wspólnego.

HTTPS z własnym podpisem zapewne sprawy nie załatwi szczególnie, że w obecnej konfiguracji trzepakowego ISP nie da się zrobić SSL. Inaczej od dawna byłaby możliwość takiego logowania.

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 27 Lut 2015, 13:58 
User
Awatar użytkownika

Posty: 108
Skąd: Łódź JO91RR
QTH Lokator: JO91RR
Skaner/TRX: FT-8800E
Witam,
Ja chciałbym zgłosić problem z nieprzeczytanymi postami, rano miałem 10 postów
a jak kliknąłem to się pokazał 1 post, to było na tel. a teraz na pc tak jak w załączniku psc. ;-)


Nie posiadasz wymaganych uprawnień, by zobaczyć pliki załączone do tej wiadomości.


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 27 Lut 2015, 14:20 
farmer
wredny syn Rumcajsa
Awatar użytkownika

Posty: 2587
Skąd: Tam gdzie kiedyś
Skaner/TRX: Miałem, mam, mieć będę!
Nie nowość. Nie doszliśmy, dlaczego tak jest. Być może wyświetla Ci posty oczekujące na moderację, być może sesje są nie halo... Hanna Go wie.

^

_________________
Czesto pisze z komorki. Przepraszam za brak polskich znakow diakrytycznych. ^/p
wredny syn Rumcajsa
spec od kanalizacji (by ckor78)
Bo łączność powinna być pewna...


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 27 Lut 2015, 14:26 
User
Awatar użytkownika

Posty: 108
Skąd: Łódź JO91RR
QTH Lokator: JO91RR
Skaner/TRX: FT-8800E
oki,przyjąłem ;) narazie pomaga opcja Oznacz fora jako przeczytane.


Góra
 Profil E-mail  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 27 Lut 2015, 19:45 
V.I.P.

Posty: 301
^cypis^ napisał(a):
Być może wyświetla Ci posty oczekujące na moderację

Tak otóż własnie jest.

Marcin

_________________
http://www.parpa.pl


Góra
 Profil  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 15 Maj 2016, 09:14 
User
Ksiądz eteru

Posty: 989
Skąd: Polska
Skaner/TRX: detefon
nie dziala ajax chat

chwilowo poki prolem nie jest rozwiazany mozemy przejsc na irc-a. kiedys byl pomysl forumowego kanalu radioscanner na ircnet


Góra
 Profil  
 
 Temat postu: Re: Problemy z funkcjonowaniem Forum.
PostWysłany: 15 Maj 2016, 10:36 
Moderator
SQ5MJF DMR: 2605024
Awatar użytkownika

Posty: 4218
Skąd: Warszawa-Ursynów-Imielin
QTH Lokator: KO01CX
Skaner/TRX: od A - do Z ;)
Tak i jak zwykle same atrapy tam wiszą :-D

_________________
Bebum!
Image


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 89 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4  Następna

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Skocz do: